
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en"> <!--<![endif]-->
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
	<meta name="twitter:card" content="summary">
	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />
	<meta name="twitter:site" content="@MusicWeek">
    <meta name="keyword" content="UK music publishing news" />
<meta property="og:title" content="Peermusic recruits Matt Phipps-Taylor from PPL" />
<meta name="description" content="The new chief information officer will lead &quot;strategic technology and data initiatives&quot; at the publisher and neighbouring rights company" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.musicweek.com/cimages/fae4f18845b112736b59f069a3188f3b.jpg" />    
	<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
	<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css'>
	<link rel="apple-touch-icon" href="//favicon.ico" type='text/css'/>	
	<link rel="shortcut icon" href="/favicon.ico" type='text/css'/>
	<!--<link rel="icon" type="/image/ico"  href="/favicon.ico" type='text/css'/> -->
	<link rel="apple-touch-icon-precomposed" href="/favicon.ico" type='text/css'>	
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" type='text/css'>
	<!-- <link href="https://www.allfont.net/cache/css/arial-black.css123" rel="stylesheet" type="text/css" /> -->

    <!--<link rel="stylesheet" href="/styles/print.css" media="print">-->  
	    <title>Peermusic recruits Matt Phipps-Taylor from PPL | Publishing | Music Week</title>    
        <link href="/styles/bootstrap.min.css?ts=1483474261" media="screen,print" rel="stylesheet" type="text/css" />
<link href="/styles/main.css?ts=1611597718" media="screen,print" rel="stylesheet" type="text/css" />
<link href="/styles/fonts.css?ts=1485801152" media="screen,print" rel="stylesheet" type="text/css" />
<link href="/styles/directory.css?ts=1485801309" media="screen,print" rel="stylesheet" type="text/css" />
<link href="/styles/responsive.css?ts=1611597831" media="screen,print" rel="stylesheet" type="text/css" />
<link href="/styles/antiscroll.css?ts=1485855244" media="screen,print" rel="stylesheet" type="text/css" />
<link href="/styles/ouibounce.css?ts=1485854939" media="screen,print" rel="stylesheet" type="text/css" />
<link href="/styles/charts.css?ts=1506331710" media="screen,print" rel="stylesheet" type="text/css" />
<link href="/styles/seven-col.css?ts=1485854576" media="screen,print" rel="stylesheet" type="text/css" />
<link href="/styles/printchart.css?ts=1507571283" media="" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="/scripts/site/jquery_002.js?ts=1449654852"></script>
<script type="text/javascript" src="/scripts/site/jquery-mousewheel.js?ts=1496329745"></script>
<script type="text/javascript" src="/scripts/site/antiscroll.js?ts=1484231453"></script>
<script type="text/javascript" src="/scripts/site/adloader.js?ts=1394203561"></script>
<script type="text/javascript" src="/scripts/vendor/respond.min.js?ts=1394203561"></script>
<script type="text/javascript" src="/scripts/vendor/modernizr.min.js?ts=1394203561"></script>
<script type="text/javascript" src="/scripts/site/ouibounce.js?ts=1427475485"></script>        <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

    })();
    </script> 
        <script type='text/javascript'>
	    googletag.cmd.push(function() {
        	googletag.defineSlot('/1752586/MW_2016_News_Interstitional_640x480', [[640, 480]], 'PopUpAd').addService(googletag.pubads());
						googletag.defineSlot('/1752586/MW_2016_News_Hijack_LHS_200x1400', [200, 1400], 'hijack-left').addService(googletag.pubads());	
			googletag.defineSlot('/1752586/MW_2016_News_Hijack_RHS_200x1400', [200, 1400], 'hijack-right').addService(googletag.pubads());	
			googletag.defineSlot('/1752586/MW_2016_News_Leaderboard_970x90', [[728, 90], [970, 250], [970, 90]], 'leaderboardHijack').addService(googletag.pubads());
						//googletag.defineSlot('/1752586/MW_2016_News_Leaderboard_970x90', [[728, 90], [970, 250], [970, 90]], 'leaderboardStandard').addService(googletag.pubads());
           	googletag.defineSlot('/1752586/MW_2016_News_BottomBanner_970x90', [[728, 90], [970, 90]],  'footerleaderboardStandard_a').addService(googletag.pubads()); 
        	googletag.defineSlot('/1752586/MW_2016_News_Mobile_MPU1_300x250', [300, 250], 'mpu1').addService(googletag.pubads());  
            googletag.defineSlot('/1752586/MW_2016_News_MPU1_300x250_300x460',  [[300, 250], [300, 460]], 'mpu1desktop').addService(googletag.pubads());
            googletag.defineSlot('/1752586/MW_2016_News_MPU2_300x250', [300, 250], 'mpu2').addService(googletag.pubads());
        	googletag.defineSlot('/1752586/MW_2016_News_Mobile_Leaderboard_300x100', [300, 100], 'leaderboardMobile').addService(googletag.pubads());
    	    googletag.defineSlot('/1752586/MW_2016_News_Tablet_Leaderboard_728x90', [728, 90], 'leaderboardTablet').addService(googletag.pubads());
			googletag.defineSlot('/1752586/MW_2016_News_Tablet_Bottom_Leaderboard_728x90', [728, 90], 'footerleaderboardTablet').addService(googletag.pubads());
			googletag.defineSlot('/1752586/MW_2016_News_MPU1_Tablet_300x250', [300, 250], 'mpuStream1').addService(googletag.pubads());    
            googletag.defineSlot('/1752586/MW_2016_News_MPU2_Tablet_300x250', [300, 250], 'mpuStream2').addService(googletag.pubads());
    	    /*googletag.defineSlot('/1752586/ToyNews_News_Insert_Banner1_Mobile_300x50', [300, 50], 'insertMobile1').addService(googletag.pubads());
    	    googletag.defineSlot('/1752586/ToyNews_News_Insert_Banner2_Mobile_300x50', [300, 50], 'insertMobile2').addService(googletag.pubads());
    	    googletag.defineSlot('/1752586/ToyNews_News_Insert_Banner3_Mobile_300x50', [300, 50], 'insertMobile3').addService(googletag.pubads());
    	    googletag.defineSlot('/1752586/ToyNews_News_Insert_Banner4_Mobile_300x50', [300, 50], 'insertMobile4').addService(googletag.pubads());
    		*/        
            		
    	    googletag.pubads().collapseEmptyDivs();
    	    googletag.pubads().enableSingleRequest();
    	    googletag.enableServices();

	    });
    </script>
		<script>
var pathArray = window.location.pathname.split( '/' );
var segment_1 = pathArray[1];
var segment_2 = pathArray[2];
//console.log({segment_2});
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var tempUid =  0//production
if(tempUid)
	ga('create', 'UA-18905459-12',  { 'userId': tempUid });
else
	ga('create', 'UA-18905459-12', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid', 'linkid.js');
if (segment_1=="search"){
var keywords = encodeURIComponent(segment_2);
ga('send', 'pageview', '/search?q=' + keywords);
}else{
ga('send', 'pageview');  
}

var wa = document.createElement("script"), 
wa_s = document.getElementsByTagName("script")[0]; 
wa.src = "https://targetemsecure.blob.core.windows.net/138526d1-8ff9-4de4-b84a-3a11ec020ede/138526d18ff94de4b84a3a11ec020ede_1.js"; 
wa.type = "text/javascript"; 
wa_s.parentNode.insertBefore(wa, wa_s); 
wa.bt_queue = []; 
wa.afterInit = function()
{
  wa.bt_queue.push(JSON_OBJECT);
}
</script>

<!-- Bombora tag to all pages in header or body section -->

<script>
(function (w,d,t) {
_ml = w._ml || {};
_ml.eid = '51599';
var s, cd, tag; s = d.getElementsByTagName(t)[0]; cd = new Date();
tag = d.createElement(t); tag.async = 1;
tag.src = 'https://ml314.com/tag.aspx?' + cd.getDate() + cd.getMonth();
s.parentNode.insertBefore(tag, s);
})(window,document,'script');
</script>

<!-- End Code --->


<!-- Code for cookie management pop-up using Quantcast code -->

<script>var hostname=function(){var a=window.location.hostname,o=a.match(/.*\.(.*)\.(com|co\.uk|org)/);if(o&&3===o.length&&(a="www."+o[1]+"."+o[2]),window.URLSearchParams){var n=new URLSearchParams(window.location.search);n.has("qc-forced-domain")&&(a=n.get("qc-forced-domain"))}return a}();/*! begin QC CHOICE TAG v2.0 (for TCF 2.0) */try{!function(){var e=hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","uer8ZPXHG8WDU","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();}catch(err){console.warn(err)}/*! end QC CHOICE TAG v2.0 (for TCF 2.0) */window.ccpaAppliesPromise=new Promise(function(i){if("function"==typeof window.__tcfapi)try{window.__tcfapi("getTCData",2,function(){"function"==typeof window.__uspapi&&window.__uspapi("uspPing",1,function(n,o){var t=o&&n.mode.includes("USP")&&n.jurisdiction&&n.jurisdiction.length>0&&n.jurisdiction.includes(n.location);i(t)})})}catch(i){}});</script>

<!-- End Code -->
		
</head>
<body class=" new_article_body_page_custom-hijack">

<div id="ouibounce-modal">
      <div class="underlay"></div> 
      <div class="modalpopads">
        <div class="modal-title">
            <div style="position:relative;width:100%; height:25px;color:#FFFFFF;font-family:Arial; font-size:9pt; display:block" id="Popheader">
				<div style="float:left;text-align:center;width:213px;padding-left:10px;padding-right:10px;padding-top:3px;" id="PopMidhead"><span id="mdtimer"><b>Your site will load in <span>16</span> seconds</b></span></div>
				<span style="cursor: pointer;padding-right:10px;padding-top:3px;float:right;display:block;" id="PopSkip">Skip This &gt;&gt;</span>
			</div>
        </div>
	   <div id='PopUpAd' style="width:640px;">
			<script type='text/javascript'>		
				googletag.cmd.push(function() { googletag.display('PopUpAd');  } );			 
			</script>
	  </div>
      </div>
</div><header><!-- header section start -->
	<nav class="navbar">
		<div class="container">
			
	<div id="my-account-details" class="hidden-xs">
		<!-- JOURNEYS WILL NEED TO BE UPDATED -->
		<p class="login_button login_text hidden-xs" id="modalLoginBtnContainer"><a href="#" class="actionbutton loginpanel myBtn">Login</a></p>
		<!-- Not ideal -->
		
	</div>

	 <!-- Modal -->
  <div class="modal fade" id="myModal" role="dialog">
    <div class="modal-dialog modal_custom_xs">
    
      <!-- Modal content-->
      <div class="modal-content">
       <a href="#" class="popup-close" data-dismiss="modal">&times;</a>
        <div class="modal-body">
      
          <div id="my-account-login1"  >
		<!-- <div id="my-account-login-progress" style="display:none">Login progress indicator</div> -->


		<div class="">
			
			<div id="modalLoginForm">
				<h2 class='logintext'>Log In</h2>				
                 <div id="my-account-login-errors" class='invalidusername'>&nbsp;</div>
				<form id="userformabacuslogind" name="userformabacuslogind" enctype="application/x-www-form-urlencoded" method="post" action="/user/index/abacuslogin/format/json">
		           <input type="hidden" id="userformabacuslogin-csrf" viewscriptpath="form" value="" name="userformabacuslogin[csrf]">
		            <input type="hidden" id="userformabacuslogin-returnUrl" viewscriptpath="form" value="" name="userformabacuslogin[returnUrl]"> 
					
		            <div class="group-input clearfix form-group" id="userformabacuslogin-email-group">
		            	<label class="control-label col-sm-4 col-lg-4 col-md-4 col-xs-4 login_email" for="userformabacuslogin-email" id='login_email'>Email</label>
						<div class="col-sm-5 col-md-5 col-lg-4 col-xs-8 pad">
						<input type="email" id="userformabacuslogin-email" name="userformabacuslogin[email]" value="" title="Your email address" class="form-control" />
						<div class="error"></div>
						</div>
						
		            </div>
		            <div class="group-input clearfix form-group" id="userformabacuslogin-password-group">
		            	<label class="control-label col-sm-4 col-lg-4 col-md-4 col-xs-4 login_email" for="userformabacuslogin-password" id='login_pass'>Password</label>
						<div class="col-sm-5 col-md-5 col-lg-4 col-xs-8 pad">
						<input type="password" id="userformabacuslogin-password" name="userformabacuslogin[password]" value="" class="form-control"/> 
						<div class="error"></div>
						</div>
						<div class="left forget-password"><a href="#" style='color:#D2232A;'>Forgotten password?</a></div>

						
		            </div>
		           <!--	<input type="submit" viewscriptpath="form" class="login_btn" value="Login now" id="userformabacuslogin-submit" name="userformabacuslogin[submit]">-->
				   <div class="form-group" id="userformabacuslogin-password-group1">
				   <label class="control-label col-sm-4 col-lg-4 col-md-4 col-xs-4 login_email">&nbsp;</label>
				   
				   <div class="col-sm-5 col-xs-8 col-lg-4 col-md-5">
		            <input type="submit" class="login_btn" value="Login now" id="userformabacuslogin-submit" name="userformabacuslogin[submit]">
					</div>
					</div>
				</form>
				<p class="account-problems-copy">For assistance please contact Our Customer Service on: <span class='account-problems-copy-no'>Tel: +44(0)20 8955 7020.</span><span class='account-problems-copy-no'> Email: <a href="mailto:musicweek@abacusemedia.com">musicweek@abacusemedia.com</a> </span></p> 
			</div>
			<div id="modalResetPasswordContainer" style="display:none">
				
				<div id="modalResetPasswordForm">
				<h2 class='logintext'>RESET MY PASSWORD</h2> 
					<p id="modalResetPasswordFormCopy">Please enter your email so we can send you password reset link.</p>
					<form id="userformpassword" enctype="application/x-www-form-urlencoded" charset="UTF-8" method="post" useViewScripts="" action="/user/index/abacuspassword/format/json"><dl class="zend_form">
<dt id="email-label"><label for="email" class="required">Email</label></dt>
<dd id="email-element">
<input type="text" name="email" id="email" value="" class="required" /></dd>
<dt id="submit-label">&#160;</dt><dd id="submit-element">
<input type="submit" name="submit" id="submit" value="Send" class="btn" /></dd></dl></form>







					<!--<a href="#" class="cta-back-login login-now">Login Now</a>-->
				</div>
				<div id="modalResetPasswordSuccess" style='display:none;'>				   
					<h2 class='logintextsuccess'>Successful</h2> 
					<p>An email has been sent to you containing a link to reset your password</p>					
				</div>
				<div id="modalResetPasswordFail" style='display:none;'>				
					<h3>Unsuccessful</h3>
					<div class="error-copy"></div>
					<div class="text-center"><a href="#" class="cta-back-login login-now">Login Now</a></div>
					<!-- <a href="#" class="cta-back-login login-now hidden-md hidden-lg hidden-xs">Login Now</a> -->

					
				</div>
				<p class="account-problems-copy">For assistance please contact Our Customer Service on: <span class='account-problems-copy-no'>Tel: +44(0)20 8955 7020.</span><span class='account-problems-copy-no'> Email: <a href="mailto:musicweek@abacusemedia.com">musicweek@abacusemedia.com</a> </span></p> 
			</div>
			<div class="clearfix"></div>
		</div>
	</div>



			
        </div>
       
      </div>
      
    </div>
  </div> 
	<!-- boot-strap model start-->
	<!-- <button type="button popup" id="my-account-login" class="btn btn-primary btn-lg" data-toggle="modal" data-target="#myModal" data-popup="popup-3">
	</button> -->
	<!-- Modal -->
	<!--<div class="modal" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	  <div class="modal-dialog" role="document">
		<div class="modal-content">
		  <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			<h4 class="modal-title" id="myModalLabel">Log In</h4>
		  </div>
		  <div class="modal-body">
			
				<form class="form-horizontal">
					<div class="form-group">
						<label for="inputEmail3" class="col-sm-3 col-xs-3 control-label">Email</label>
						<div class="col-sm-6 col-xs-6">
							<input type="email" class="form-control" id="inputEmail3" placeholder="Email">
						</div>
					</div>
					<div class="form-group">
						<label for="inputPassword3" class="col-sm-3 col-xs-3 control-label">Password</label>
						<div class="col-sm-6 col-xs-6">
							<input type="password" class="form-control" id="inputPassword3" placeholder="Password">
						</div>
						<label for="inputPassword3" class="col-sm-3 col-xs-3 control-label textalignL">Forgotten password?</label>
					</div>
					<div class="form-group">
						<div class="col-sm-offset-5 col-xs-offset-5 col-sm-3 col-xs-3">
							<button type="submit" class="btn btn-default ">LOGIN NOW</button>
						</div>
					</div>
				</form>
			
		  </div>
		</div>
	  </div>
	</div> -->
	<!-- boot-strap model end-->


 


<script>
$(document).ready(function(){
    $(".myBtn").click(function(){
        $("#myModal").modal();
    });
	$("#all-section-btn").click(function(){
        $("#popup-allsection").modal();
    });
	$(".search-popup-btn").click(function(){
        $("#search-popup").modal();
    });
});
</script>			<div class="navbar-header">
				
									<a class="navbar-brand" id="logo" href="/">
						<img src="/images/logos/logo-svg.svg" alt='Music Week'>
						<!-- <img src="/images/logos/logo-strapline-SVG.svg" alt='Music Week'> -->
					</a>
										<div class='mobile-btn visible-xs'>
						<div class="">
						<button type="button" class="navbar-toggle collapsed main-nav-btn hide-text visible-xs toggle mobile first-time" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
					
						
						<!-- <div class="sub-nav sub-nav-search">
						<form action="/search" method="post">
						<input type="text" name="q" id="frmsearch" value="" placeholder="Search MCVUK"  />
						<input type="submit" name="submit" value="Search" class="btn" />
						</form>                     
						</div>-->
													<a class="myBtn actionbutton loginpanel hidden-lg hidden-md hidden-sm" href="#" onclick="">LOGIN</a>
							
							
												
						<span class='searchtxt hidden-xs'>SEARCH</span>
						<a class="search-popup-btn" href="#">
							<i class="fa fa-search"></i>
						</a>
						
						
						</div> 
					</div>
                    
			</div>
			<div class="clearfix"></div>
			<div class="navigation-bar">
				<!-- END FOLLOW US PANEL -->
<div id="navbar" class="navbar-collapse collapse">
	<div class="main-nav nav">
	
	<!-- <a href="#" class="main-nav-btn hide-text hidden-desktop toggle mobile">
		Main Menu
	</a> -->
    <ul class="main-navigation hidden-xs clearfix">
        <li class='desktop-dropdown'><a href="/" class="home toggle nav_bar_menu">Home</a>
</li>
				<li class="no-border desktop-dropdown menu">
					<a href="/news" class="news active nav_bar_menu">News</a>
					<ul class="sub-nav">
						<li class='desktop-dropdown'><a href="/labels" class="labels nav_bar_menu">Labels</a>
</li>
<li class='desktop-dropdown'><a href="/talent" class="talent nav_bar_menu">Talent</a>
</li>
<li class='desktop-dropdown'><a href="/publishing" class="publishing active nav_bar_menu">Publishing</a>
</li>
<li class='desktop-dropdown'><a href="/live" class="live nav_bar_menu">Live</a>
</li>
<li class='desktop-dropdown'><a href="/digital" class="digital nav_bar_menu">Digital</a>
</li>
<li class='desktop-dropdown'><a href="/management" class="management nav_bar_menu">Management</a>
</li>
<li class='desktop-dropdown'><a href="/brands" class="brands nav_bar_menu">Brands</a>
</li>
<li class='desktop-dropdown'><a href="/media" class="media nav_bar_menu">Media</a>
</li>
					</ul>
				</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/features" class="features nav_bar_menu">Features</a>
					<ul class="sub-nav">
						<li class='desktop-dropdown'><a href="/opinion" class="opinion nav_bar_menu">Opinion</a>
</li>
<li class='desktop-dropdown'><a href="/interviews" class="interviews nav_bar_menu">interviews</a>
</li>
<li class='desktop-dropdown'><a href="/analysis" class="analysis nav_bar_menu">analysis</a>
</li>
					</ul>
				</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/charts" class="chart nav_bar_menu">Charts</a>
					<ul class="sub-nav">
						<li class='desktop-dropdown'><a href="/charts/read/the-official-uk-singles-chart" class="sales nav_bar_menu">Sales</a>
</li>
<li class='desktop-dropdown'><a href="/charts/read/the-uk-radio-airplay-chart" class="airplay nav_bar_menu">Airplay</a>
</li>
<li class='desktop-dropdown'><a href="/charts/read/commercial-pop" class="club nav_bar_menu">Club</a>
</li>
					</ul>
				</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/newmusic" class="New Music nav_bar_menu">New Music</a>
					<ul class="sub-nav">
						<li class='desktop-dropdown'><a href="/playlists" class="playlists nav_bar_menu">Playlist</a>
</li>
<li class='desktop-dropdown'><a href="/music-week-presents" class="music-week-presents nav_bar_menu">MW Presents</a>
</li>
<li class='desktop-dropdown'><a href="/key-releases/singles" class="themed-playlist nav_bar_menu">Key Releases</a>
</li>
<li class='desktop-dropdown'><a href="/tastemakers" class="tastemakers nav_bar_menu">Tastemakers</a>
</li>
<li class='desktop-dropdown'><a href="/radar" class="radar nav_bar_menu">On the Radar</a>
</li>
					</ul>
				</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/events" class="event nav_bar_menu">Events</a>
					<ul class="sub-nav">
						<li class='desktop-dropdown'><a href="http://www.musicweekawards.com/" class="mw-awards nav_bar_menu">Music Week Awards</a>
</li>
<li class='desktop-dropdown'><a href="http://www.syncawards.com/" class="sync-awards nav_bar_menu">Sync Awards</a>
</li>
<li class='desktop-dropdown'><a href="http://www.mw-womeninmusic.com/" class="women-music nav_bar_menu">Women in Music</a>
</li>
<li class='desktop-dropdown'><a href="https://www.futureevents.uk/musicweektechsummit" class="mw-tech nav_bar_menu">MUSIC WEEK TECH SUMMIT</a>
</li>
					</ul>
				</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/jobs" class="jobs nav_bar_menu">Jobs</a>
					<ul class="sub-nav">
						<li class='desktop-dropdown'><a href="/music-week-jobs" class="job-create nav_bar_menu">Add Job</a>
</li>
					</ul>
				</li>
            <li class='desktop-dropdown'><a href="/music-week-directory" class="music-week-directory nav_bar_menu">Directory 2021</a>
</li>
    </ul>
	<ul class="main-navigation clearfix visible-xs">
        <li class='desktop-dropdown'><a href="/" class="home toggle nav_bar_menu">Home</a>
</li>
				<li class="no-border desktop-dropdown menu">
					<a href="/news" class="news active nav_bar_menu">News</a>
<a class='trigger_faq pull-right mobile-trigger-anchor'><i class='fa fa-angle-down fa-5 pull-right'></i></a>					<ul class="sub-nav" style="display:none;">
						<li class='desktop-dropdown'><a href="/labels" class="labels nav_bar_menu">Labels</a>
</li>
<li class='desktop-dropdown'><a href="/talent" class="talent nav_bar_menu">Talent</a>
</li>
<li class='desktop-dropdown'><a href="/publishing" class="publishing active nav_bar_menu">Publishing</a>
</li>
<li class='desktop-dropdown'><a href="/live" class="live nav_bar_menu">Live</a>
</li>
<li class='desktop-dropdown'><a href="/digital" class="digital nav_bar_menu">Digital</a>
</li>
<li class='desktop-dropdown'><a href="/management" class="management nav_bar_menu">Management</a>
</li>
<li class='desktop-dropdown'><a href="/brands" class="brands nav_bar_menu">Brands</a>
</li>
<li class='desktop-dropdown'><a href="/media" class="media nav_bar_menu">Media</a>
</li>
					</ul>
									</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/features" class="features nav_bar_menu">Features</a>
<a class='trigger_faq pull-right mobile-trigger-anchor'><i class='fa fa-angle-down fa-5 pull-right'></i></a>					<ul class="sub-nav" style="display:none;">
						<li class='desktop-dropdown'><a href="/opinion" class="opinion nav_bar_menu">Opinion</a>
</li>
<li class='desktop-dropdown'><a href="/interviews" class="interviews nav_bar_menu">interviews</a>
</li>
<li class='desktop-dropdown'><a href="/analysis" class="analysis nav_bar_menu">analysis</a>
</li>
					</ul>
									</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/charts" class="chart nav_bar_menu">Charts</a>
<a class='trigger_faq pull-right mobile-trigger-anchor'><i class='fa fa-angle-down fa-5 pull-right'></i></a>					<ul class="sub-nav" style="display:none;">
						<li class='desktop-dropdown'><a href="/charts/read/the-official-uk-singles-chart" class="sales nav_bar_menu">Sales</a>
</li>
<li class='desktop-dropdown'><a href="/charts/read/the-uk-radio-airplay-chart" class="airplay nav_bar_menu">Airplay</a>
</li>
<li class='desktop-dropdown'><a href="/charts/read/commercial-pop" class="club nav_bar_menu">Club</a>
</li>
					</ul>
									</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/newmusic" class="New Music nav_bar_menu">New Music</a>
<a class='trigger_faq pull-right mobile-trigger-anchor'><i class='fa fa-angle-down fa-5 pull-right'></i></a>					<ul class="sub-nav" style="display:none;">
						<li class='desktop-dropdown'><a href="/playlists" class="playlists nav_bar_menu">Playlist</a>
</li>
<li class='desktop-dropdown'><a href="/music-week-presents" class="music-week-presents nav_bar_menu">MW Presents</a>
</li>
<li class='desktop-dropdown'><a href="/key-releases/singles" class="themed-playlist nav_bar_menu">Key Releases</a>
</li>
<li class='desktop-dropdown'><a href="/tastemakers" class="tastemakers nav_bar_menu">Tastemakers</a>
</li>
<li class='desktop-dropdown'><a href="/radar" class="radar nav_bar_menu">On the Radar</a>
</li>
					</ul>
									</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/events" class="event nav_bar_menu">Events</a>
<a class='trigger_faq pull-right mobile-trigger-anchor'><i class='fa fa-angle-down fa-5 pull-right'></i></a>					<ul class="sub-nav" style="display:none;">
						<li class='desktop-dropdown'><a href="http://www.musicweekawards.com/" class="mw-awards nav_bar_menu">Music Week Awards</a>
</li>
<li class='desktop-dropdown'><a href="http://www.syncawards.com/" class="sync-awards nav_bar_menu">Sync Awards</a>
</li>
<li class='desktop-dropdown'><a href="http://www.mw-womeninmusic.com/" class="women-music nav_bar_menu">Women in Music</a>
</li>
<li class='desktop-dropdown'><a href="https://www.futureevents.uk/musicweektechsummit" class="mw-tech nav_bar_menu">MUSIC WEEK TECH SUMMIT</a>
</li>
					</ul>
									</li>
            				<li class="no-border desktop-dropdown menu">
					<a href="/jobs" class="jobs nav_bar_menu">Jobs</a>
<a class='trigger_faq pull-right mobile-trigger-anchor'><i class='fa fa-angle-down fa-5 pull-right'></i></a>					<ul class="sub-nav" style="display:none;">
						<li class='desktop-dropdown'><a href="/music-week-jobs" class="job-create nav_bar_menu">Add Job</a>
</li>
					</ul>
									</li>
            <li class='desktop-dropdown'><a href="/music-week-directory" class="music-week-directory nav_bar_menu">Directory 2021</a>
</li>
		<li class="nav_bar_menu desktop-dropdown"><a class="more-text-mb" href="javascript:void(0);">MORE&#58;</a>
			<ul class="sub-nav-more">
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href="/about-us">About us</a></li>
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href="/writers">Our writers</a></li>
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href="/faq">FAQs</a></li>
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href="/advertise">Advertising</a></li>
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href="/subscribe">Subscriptions</a></li>
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href="/contact">Contact us</a></li>
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href='http://www.newbaymedia.com/' target='_blank'>Newbay Network</a></li>
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href="/terms-of-use">terms/privacy</a></li>
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href="/accessibility">Accessibility</a></li>
				<li class="desktop-dropdown"><a class="nav_bar_menu nav_bar_sub-menu" href="/sitemap">Sitemap</a></li>
			</ul>
		</li>
		<li class="nav_bar_menu desktop-dropdown"><a class="more-text-mb" href="javascript:void(0);">follow&nbsp;us&#58;</a>
			<ul class="sub-nav-follow">
				<li class="desktop-dropdown"><a href="/free-trial" class="nav_bar_menu nav_bar_sub-menu">newsletter sign up</a></li>
				<li class="desktop-dropdown"><a href="https://www.facebook.com/MusicWeekNews" class="nav_bar_menu nav_bar_sub-menu" target="_blank">facebook</a></li>
				<li class="desktop-dropdown"><a href="https://twitter.com/MusicWeek" class="nav_bar_menu nav_bar_sub-menu" target="_blank">twitter</a></li>
				<li class="desktop-dropdown"><a  href="https://www.linkedin.com/groups/4217908/profile" class="nav_bar_menu nav_bar_sub-menu" target="_blank">linkedin</a></li>
			</ul>
		</li>
    </ul>
		<ul class="navbar-right hidden-xs"> 
			<li class="dropdown menu">
				<!--<a data-popup-open="popup-4" href="#">ALL SECTIONS
					<i class="fa fa-bars"></i>
				</a>--> 
				<a id="all-section-btn" href="javascript:void(0);">ALL SECTIONS
					<i class="fa fa-bars"></i>
				</a> 
			</li>
		</ul>
	</div>
</div>
<div class="popup" data-popup="popup-4">
	<div class="popup-inner allsection_popup" style='top: 450px;'>
		<a class="search-popup-close" data-popup-close="popup-4" href="javascript:void(0);"></a>
		<h2 class='popupsearch all_section_popup_heading'>All SECTIONS...</h2>
		<br>
		<br>
		<br>
		<ul class="item-container tab-1">
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/">Home</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/news">News</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/features">Features</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/charts">Charts</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/newmusic">New Music</a> 
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/events">Events</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/subscribe">Subscriptions</a>
			</li>
			
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/free-trial">Free Trial</a>
				<!--<a class="popular_content" href="https://subs.musicweek.com/subscribe?sourcecode=freetrial">Free Trial</a> -->
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/digital-edition">Digital Edition</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/music-week-app">Music Week App</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="https://content.yudu.com/web/2cz8/0A1vlbc/MWDirectory2020/index.html" target='_blank'>Directory</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/jobs">Jobs</a>
			</li>		
			
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/about-us">About us</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/writers">Our writers</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/faq">FAQs</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/contact">Contact us</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/advertise" >Advertising</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/terms-of-use">Terms of use</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/privacy-policy">Privacy Policy</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/cookies-policy">Cookies Policy</a>
			</li>
			<li class="item clearfix allsectiontext">
				<a class="popular_content" href="/accessibility">Accessibility</a>
			</li>
			<li class="popular_content allsectiontext">
				<a class="popular_content" href='http://www.newbaymedia.com/' target='_blank'>Newbay Network</a>
			</li> 
			<li class="item clearfix allsectiontext" >
				<a class="popular_content" href="/sitemap">Sitemap</a>
			</li>
		</ul>
	</div>
</div>

<div class="modal fade" id="popup-allsection" role="dialog">
	<div class="modal-dialog">
	<!-- Modal content-->
		<div class="modal-content">
			<a href="javascript:void(0);" class="search-popup-close" data-dismiss="modal">&nbsp;</a>
			<div class="modal-body">
				<h2>All SECTIONS...</h2>
				<ul>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/">Home</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/news">News</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/features">Features</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/charts">Charts</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/newmusic">New Music</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/events">Events</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/subscribe">Subscriptions</a>
					</li>
					
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/free-trial">Free Trial</a> 
					<!--	<a class="popular_content" href="https://subs.musicweek.com/subscribe?sourcecode=freetrial">Free Trial</a>-->
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/digital-edition">Digital Edition</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/music-week-app">Music Week App</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="https://content.yudu.com/web/2cz8/0A1vlbc/MWDirectory2020/index.html" target='_blank'>Directory</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/jobs">Jobs</a>
					</li>		
					
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/about-us">About us</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/writers">Our writers</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/faq">FAQs</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/contact">Contact us</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/advertise" >Advertising</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/terms-of-use">Terms of use</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/privacy-policy">Privacy Policy</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/cookies-policy">Cookies Policy</a>
					</li>
					<li class="item clearfix allsectiontext">
						<a class="popular_content" href="/accessibility">Accessibility</a>
					</li>
					<li class="popular_content allsectiontext">
						<a class="popular_content" href='http://www.newbaymedia.com/' target='_blank'>Newbay Network</a>
					</li> 
					<li class="item clearfix allsectiontext" >
						<a class="popular_content" href="/sitemap">Sitemap</a>
					</li>
				</ul>
				<div class="clearfix"></div>
			</div>
		</div>
	</div>
</div>			</div>
			<script type="text/javascript">
$(document).ready(function () {
	
	$('#toggle-view li').click(function () {
		var text = $(this).children('div.panel');

		if (text.is(':hidden')) {
			text.slideDown('100');
			$(this).children('span').html('<i class="minus-circle"></i>');		
		} else {
			text.slideUp('100');
			$(this).children('span').html('<i class="plus-circle"></i>');		
		}
	});

});
</script>

<div class="socialicons visible-lg">	
	<ul id="toggle-view">
		<li>
			<h3 class='followus_heading'>FOLLOW US</h3>
				<span>
					<i class="plus-circle"></i>
				</span>
			<div style="display: none;" class="panel">
				<ul>
					<li>
						<a href="https://www.facebook.com/MusicWeekNews" target="_blank">
							<span class='socialicon'><i class="fa fa-facebook"></i></span>
							<span class='socialtext'>Facebook</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/MusicWeek" target="_blank">
							<span class='socialicon'><i class="fa fa-twitter"></i></span>
							<span class='socialtext'>Twitter</span>
						</a>
					</li>       
					<li>
						<a href="https://www.linkedin.com/groups/4217908/profile" target="_blank">
							<span class='socialicon'>
								<i class="fa fa-linkedin"></i>
							</span>
							<span class='socialtext'>LinkedIn
							</span>
						</a>
					</li>
					<li>
						<a href="https://www.instagram.com/musicweekinsta/" target="_blank">
							<span class='socialicon'>
								<i class="fa fa-instagram"></i>
							</span>
							<span class='socialtext'>Instagram
							</span>
						</a>
					</li>
				</ul>
				<div class='headerinboxsection'>Sign up to our email newsletters
					<a href='https://subs.musicweek.com/register?surveycode=9' target='_blank'>
						<span class='newsletter_btn'>sign up now</span>
					</a>
				</div>
			</div>
		</li>	
	</ul>
    
    <ul id="toggle-view1">
		<a href="/subscribe" style='color:#fff;'>
		    <h3 class='followus_heading'>SUBSCRIBE NOW</h3>			
		</a>
	</ul>
	
	<ul id="toggle-view2">
		<a href="/free-trial" style='color:#fff;'>			
			<h3 class='followus_heading'>START YOUR FREE TRIAL</h3>	
		</a>
	</ul>
</div>		</div>
	</nav>
	
<div class="secondary-nav hidden-xs">
					<ul class="dropdown-menu closed " id='dropdown_submenu_hide'>
					<li class='desktop-dropdown'><a href="/labels" class="labels nav_bar_menu">Labels</a>
</li>
<li class='desktop-dropdown'><a href="/talent" class="talent nav_bar_menu">Talent</a>
</li>
<li class='desktop-dropdown'><a href="/publishing" class="publishing active nav_bar_menu">Publishing</a>
</li>
<li class='desktop-dropdown'><a href="/live" class="live nav_bar_menu">Live</a>
</li>
<li class='desktop-dropdown'><a href="/digital" class="digital nav_bar_menu">Digital</a>
</li>
<li class='desktop-dropdown'><a href="/management" class="management nav_bar_menu">Management</a>
</li>
<li class='desktop-dropdown'><a href="/brands" class="brands nav_bar_menu">Brands</a>
</li>
<li class='desktop-dropdown'><a href="/media" class="media nav_bar_menu">Media</a>
</li>
				</ul>
				<ul class="dropdown-menu closed " id='dropdown_submenu_show' style='display:none'>
					<li class='desktop-dropdown'><a href="/labels" class="labels nav_bar_menu">Labels</a>
</li>
<li class='desktop-dropdown'><a href="/talent" class="talent nav_bar_menu">Talent</a>
</li>
<li class='desktop-dropdown'><a href="/publishing" class="publishing active nav_bar_menu">Publishing</a>
</li>
<li class='desktop-dropdown'><a href="/live" class="live nav_bar_menu">Live</a>
</li>
<li class='desktop-dropdown'><a href="/digital" class="digital nav_bar_menu">Digital</a>
</li>
<li class='desktop-dropdown'><a href="/management" class="management nav_bar_menu">Management</a>
</li>
<li class='desktop-dropdown'><a href="/brands" class="brands nav_bar_menu">Brands</a>
</li>
<li class='desktop-dropdown'><a href="/media" class="media nav_bar_menu">Media</a>
</li>
				</ul>								
          	<div class="search-container">
		<div class='navigation_search_section hidden-xs'>
			<div class="search-nav nav pull-right menu">
				<a class="search-popup-btn" href="javascript:void(0);">
					<span class='searchtxt hidden-xs'>SEARCH</span>
					<i class="fa fa-search"></i>
				</a>				
				<a class="email-btn" href='https://subs.musicweek.com/register?surveycode=9' target='_blank'>
					<span class='emailtxt hidden-xs'>Email Sign Up</span>
					<i class="fa fa-envelope"></i>
				</a>
				<!-- <div class="sub-nav sub-nav-search">
				<form action="/search" method="post">
				<input type="text" name="q" id="frmsearch" value="" placeholder="Search MCVUK"  />
				<input type="submit" name="submit" value="Search" class="btn" />
				</form>                     
				</div>-->
			</div> 
		</div>
	</div>
</div>

<div class="modal fade" id="search-popup" role="dialog">
    <div class="modal-dialog">
    
      <!-- Modal content-->
      <div class="modal-content">
       <a href="#" class="search-popup-close" data-dismiss="modal">&nbsp;</a>
        <div class="modal-body">
			<h2 class='popupsearch'>
				SEARCH...
			</h2>
			<form action="/search" method="post">
				<div class="searchBox">
					<input type="text" name="q" class="popupfrmsearchinpute" value="" placeholder="Search Music Week" id="frmsearch"/> 
					<input type="submit" name="submit" value="" class="popupsearchbtn" />
					<div class="clearfix"></div>
				</div> 
			</form>  
			<div class='popular'>
				<h3 class='populartitle'>popular</h3>
				<ul class="popular_ul">		
					<li class="">    
        <a class='' href="/labels/read/david-bowie-s-catalogue-campaign-conquers-streaming-and-delivers-big-physical-sales/082471">David Bowie's catalogue campaign conquers streaming and delivers big physical sales</a>  
</li><li class="">    
        <a class='' href="/live/read/music-venue-trust-hits-out-at-prs-for-music-s-ill-conceived-grassroots-livestream-licence/082477">Music Venue Trust hits out at PRS For Music's 'ill-conceived' grassroots livestream licence </a>  
</li><li class="">    
        <a class='' href="/live/read/electronic-music-promoter-lwe-launches-tobacco-dock-virtual-for-hybrid-clubbing-and-gaming-events/082481">Electronic music promoter LWE launches Tobacco Dock Virtual for hybrid clubbing and gaming events</a>  
</li><li class="">    
        <a class='' href="/live/read/zeon-richards-on-why-he-swapped-labels-for-live-experience/082480">Zeon Richards on why he swapped labels for live experience</a>  
</li><li class="">    
        <a class='' href="/digital/read/deviate-digital-announces-series-of-hires-and-promotions-including-first-strategy-director/082475">Deviate Digital announces series of hires and promotions including first strategy director</a>  
</li>				</ul>
			</div>
			 <div class='popular'>
				<h3 class='populartitle'>Recent</h3>
				<ul class="popular_ul" id="latestTab_search" style='display:block;'>
					<li class="">    
        <a class='' href="/labels/read/indie-labels-get-their-day-at-dcms-streaming-inquiry/082497">Indie labels get their day at DCMS streaming inquiry</a>  
</li><li class="">    
        <a class='' href="/talent/read/rag-n-bone-man-announces-new-album-life-by-misadventure/082495">Rag'N'Bone Man announces new album Life By Misadventure</a>  
</li><li class="">    
        <a class='' href="/talent/read/hvme-stays-at-no-1-in-the-music-moves-europe-talent-chart/082496">HVME stays at No.1 in the Music Moves Europe Talent chart</a>  
</li><li class="">    
        <a class='' href="/publishing/read/peermusic-recruits-matt-phipps-taylor-from-ppl/082493">Peermusic recruits Matt Phipps-Taylor from PPL</a>  
</li><li class="">    
        <a class='' href="/publishing/read/bosworth-music-signs-polish-pianist-and-composer-hania-rani/082494">Bosworth Music signs Polish pianist and composer Hania Rani</a>  
</li>				</ul>
			</div> 
			<div class="clearfix"></div>


			
        </div>
       
      </div>
      
    </div>
  </div> 	<div class="clearfix"></div>
</header><!-- header section end-->
<div class="clearfix"></div>
<div class="fake-xs-height visible-xs"></div>
<!-- top leaderboard Ads section start-->
<!-- top leaderboard Ads section end-->
<!-- Start placeholder standard leaderboard ad -->
<div class="advert ad-300x100 hidden-sm hidden-md hidden-lg" id="leaderboardMobile">
   <script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('leaderboardMobile'); });
	</script>
</div>
<!-- End placeholder standard leaderboard ad -->
    
	
   <div class="site-container1 wide-container1">
		<div class="bg">
				<div class="advert ad-980x250 leaderboard-ad" id="leaderboardHijack"> 
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('leaderboardHijack'); });
		</script>
		</div>
		<div class="advert ad-728x90 tablet-leaderboard" id="leaderboardTablet">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('leaderboardTablet'); });
		</script>
		</div>	
						<div class="container middle-container custom-hijack-container">
			<div id="hijack-left" class="hijack-ad left-ad hidden-xs hidden-sm" style="top: -110px;">
			  <script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('hijack-left'); });
			 </script>  
		   </div>
		   <div id="hijack-right" class="hijack-ad right-ad hidden-xs hidden-sm" style="top: -110px;">
			 <script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('hijack-right'); });
			</script>     
		  </div>
		</div>
				</div>
	   		<!--<div class="trending-bar hidden-small-phone">
        <div class="wide-container">
                    </div>
    </div>   -->
	    <!-- Start placeholder leaderboard ad -->
	
	<!--End placeholder leaderboard ad -->	
	 <!-- hemant26--><div class='bg article_preview_page'>
<!-- MAIN PANEL ELEMENTS GO HERE -->
<div class="container middle-container">
    <div class="row">
        <div class="span15 main col-sm-12 col-md-8">
            <div class="content clearfix">
                <!-- BEGIN LEAD STORY BLOCK -->
                <div class="padding-left-10">
					<h1 class="section-heading article_headline">Peermusic recruits Matt Phipps-Taylor from PPL</h1>
					<div class='articledate'><div class="author-content"> 
                    
                       
            <div>by <span style='color:#D2232A;'><a href=/user/read/96593>MusicWeek Staff</a></span></div><span class="timestamp">
	January 29th 2021		<em class="hidden-phone">at 10:59AM</em>
	</span>           
            </div>
</div>
				</div>	
                <div class="header-content">           
                    <div class="sub-content article-sub-content clearfix">           
                        <img src="/cimages/9ccc8013fcd3e9e652d08cebf156330f.jpg" class="full-width-image articles_main_img" alt="Peermusic recruits Matt Phipps-Taylor from PPL" />
                    </div>
                </div>
                <!-- END LEAD STORY BLOCK -->
                <!-- BEGIN CMS ARTICLE CONTENT -->
                <div class="article-content article-desc article-element">
                    <p>Matt Phipps-Taylor has joined <a href="https://www.musicweek.com/publishing/read/peermusic-signs-poo-bear-to-global-publishing-deal/078883">Peermusic</a> as chief information officer.</p>
<p>Previously PPL's chief data officer, he will report to CEO <a href="https://www.musicweek.com/publishing/read/we-are-family-peermusic-s-mary-megan-peer-takes-over-as-ceo/082183">Mary Megan Peer </a>and chief financial officer Bill Gorjance at the music publisher and neighbouring rights administrator's London office.</p>
<p>&ldquo;Peermusic&rsquo;s industry-leading technology is one of the reasons why our clients choose us, and the wealth of experience and expertise that Matt brings to Peermusic will help ensure that we remain at the forefront of music publishing and neighbouring rights technology," said Peer. "His experience will be invaluable as we continue to develop neighbouring rights administration technology.&rdquo;</p>
<p>Phipps-Taylor will be responsible for "strategic technology and data initiatives to further strengthen the company&rsquo;s operations" in his new role.</p>
<p>&ldquo;Peermusic is well-known for its commitment to delivering the highest levels of client service, and has a management team that truly recognises the importance of technology and data in achieving that," he said. "So, I am both proud and delighted to be taking up this role, and I look forward to contributing to the continued success of the company and its clients."</p>
<p>Gorjance welcomed the new recruit, hailing his technical experience.</p>
<p>&ldquo;At a time when Peermusic is more committed to investing in technology than ever, it&rsquo;s great to add an accomplished tech leader like Matt to our team," he said. "His ability to build and lead successful tech teams as well as leverage data and analytics to deliver value to clients will be a key part of peermusic&rsquo;s ongoing success.&rdquo;</p>
<p><a href="https://www.musicweek.com/publishing/read/peermusic-signs-poo-bear-to-global-publishing-deal/078883">Peermusic</a>&nbsp;recently <a href="https://www.musicweek.com/labels/read/peermusic-expands-into-neighbouring-rights-with-premier-musik-all-right-music-and-global-master-rights/081439">expanding its neighbouring rights activity by acquiring&nbsp;</a><a href="https://www.musicweek.com/labels/read/peermusic-expands-into-neighbouring-rights-with-premier-musik-all-right-music-and-global-master-rights/081439">Premier Muzik, All Right Music and Global Master Rights</a>.</p>                </div>
               <div class="share-content dropdown-container new-social">


   
        <!--<a href="" class="email btn article-button visible-desktop call-colorbox colorbox-iframe">EMAIL</a>-->
    <ul class="social-icons new-icons clearfix"> 
           
        				<li>
				<a  href="javascript:window.print();" class="fa fa-print">&nbsp;</a>
				</li>
                				<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbit.ly%2F36naTFa%0D%0A" class="fa fa-facebook" target="_blank"> <span class="count"></span>				</a>
				</li> 
				
            				<li>
				<a href="https://twitter.com/intent/tweet?url=https://bit.ly/36naTFa
&text=Peermusic%20recruits%20Matt%20Phipps-Taylor%20from%20PPL" class="fa fa-twitter" target="_blank"> <span class="count"></span>				</a>
				</li> 
				
            				<li>
				<a href="https://plus.google.com/share?url=https://bit.ly/36naTFa
" class="fa fa-google" target="_blank"> <span class="count"></span>				</a>
				</li> 
				
            				<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbit.ly%2F36naTFa%0D%0A&title=Peermusic+recruits+Matt+Phipps-Taylor+from+PPL&summary=" class="fa fa-linkedin" target="_blank"> <span class="count"></span>				</a>
				</li> 
				
                       
</ul>
	
</div>
                <!-- END CMS ARTICLE CONTENT -->
                
                <div id="article-advert" class="articlead">
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('article-advert');
                        });
                    </script>
                </div>

                <div id="article-advert-mobile" class="articleadmobile">
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('article-advert-mobile');
                        });
                    </script>
                </div>
                <!-- BEGIN CMS ARTICLE FOOTER -->
<br>
<br>
<div class="article-content article-desc article-element">
<p class="p1"> For more stories like this, and to keep up to date with all our market leading news, features and analysis, sign up to receive our daily <a href="https://subs.musicweek.com/register?surveycode=9" target="_blank">Morning Briefing newsletter</a> </p>
</div>
<div class="article-footer clearfix hidden-xs">
 
    <div class="tags article-element clearfix tag-bg" style='border-bottom: 0px dotted #cccccc;'>
            
        <ul>
			<li>Tags:</li>
                            <li><a href="/news/tag/ppl">ppl</a>,</li>
                                <li><a href="/news/tag/peermusic">PeerMusic</a>,</li>
                                <li><a href="/news/tag/appointments">Appointments</a>,</li>
                                <li><a href="/news/tag/appointment">appointment</a>,</li>
                                <li><a href="/news/tag/peermusic-uk">Peermusic UK</a>,</li>
                                <li><a href="/news/tag/mary-megan-peer">Mary Megan Peer</a>,</li>
                                <li><a href="/news/tag/matt-phipps-taylor">Matt Phipps-Taylor</a>,</li>
                                <li><a href="/news/tag/bill-gorjance">Bill Gorjance</a></li>
                        </ul>
    
</div>
   <div class='clearfix article-related-articles'>
		    <!-- BEGIN RELATED ARTICLES -->
	<h1 class="courselable">Related Content</h1>	
  <!--  <div class="article-related-articles"> -->
		<ul class='mw-featurs-list'>
		<li class="hidden-xs"> 
<figure>
<a href="/labels/read/alen-torosyan-targets-global-expansion-in-new-warner-music-role/082486">
<img src="/cimages/d9c34902a104f004419f4e303ab561d8.png" class="full-width-image" alt="" />
</a>
</figure>
<div>            
<a href="/labels/read/alen-torosyan-targets-global-expansion-in-new-warner-music-role/082486">Alen Torosyan targets global expansion in new Warner Music role</a>            
</div>
</li><li class="hidden-xs"> 
<figure>
<a href="/digital/read/distrokid-hires-ch-pope-for-upstream-launch-to-connect-independent-streaming-artists-with-labels/082488">
<img src="/cimages/906cfab3e735728ec91773abca6f38e6.jpg" class="full-width-image" alt="" />
</a>
</figure>
<div>            
<a href="/digital/read/distrokid-hires-ch-pope-for-upstream-launch-to-connect-independent-streaming-artists-with-labels/082488">DistroKid hires Ché Pope for Upstream launch to connect independent streaming artists with labels</a>            
</div>
</li><li class="hidden-xs"> 
<figure>
<a href="/publishing/read/warner-chappell-hires-wmg-veteran-who-defended-led-zeppelin-in-copyright-case/082483">
<img src="/cimages/6f59296359028910bba9eac72fcce506.png" class="full-width-image" alt="" />
</a>
</figure>
<div>            
<a href="/publishing/read/warner-chappell-hires-wmg-veteran-who-defended-led-zeppelin-in-copyright-case/082483">Warner Chappell hires WMG veteran who defended Led Zeppelin in copyright case</a>            
</div>
</li><li class="hidden-xs"> 
<figure>
<a href="/digital/read/deviate-digital-announces-series-of-hires-and-promotions-including-first-strategy-director/082475">
<img src="/cimages/4aa84f8b660fd818d0aef36e2b32fbf1.jpg" class="full-width-image" alt="" />
</a>
</figure>
<div>            
<a href="/digital/read/deviate-digital-announces-series-of-hires-and-promotions-including-first-strategy-director/082475">Deviate Digital announces series of hires and promotions including first strategy director</a>            
</div>
</li>  </ul>		
   <!-- </div> -->
    <!-- END RELATED ARTICLES -->
	</div>
</div>
<!-- END CMS ARTICLE FOOTER --> 

            </div>
            <div class="home_premium hidden-xs">
                <a href="/subscribe">
                    <div class="subscribe_link"></div>
                </a>
                <a href="/free-trial">
                    <div class="freetrial_link"></div>
                </a>
            </div>
        </div>
        <div class="col-sm-4">
            <!-- SIDEBAR ELEMENTS GO HERE -->
<div class="text-center" id="sidebarlist" role="complementary">

<div class="advert mpu-ad hidden-xs" id="mpu1desktop">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('mpu1desktop'); });
</script>
</div>

<div class="advert mpu-ad" id="mpu21">
<a href='https://www.musicweektechsummit.com/' target="_blank"><img src="/images/img/MPU_v3.jpg" class="magazine-issue" alt="magazine"/></a>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('mpu2'); });
</script>
</div>  

<!--
<div class="advert mpu-ad" id="mpu21">
<script type="text/javascript">
var images = [],
index = 0;
images[0] = "<a href = 'https://subs.musicweek.com/subscribe?sourcecode=MW35OFF&CAMPAIGNCODE=MW35OFF' target='_blank'><img src='/images/img/MPU_v3.jpg' alt=''></a>";
images[1] = "<a href = 'https://www.futureevents.uk/MWD2021' target='_blank'><img src='/images/img/Music_Week_Directory_2021.gif' alt='Computer History'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
</script>
</div>

<div class="advert mpu-ad" id="mpu2">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('mpu2'); });
</script>
</div>
-->


    <!-- Start placeholder MPU ad 1 -->

	<!-- BLOCK LIST PANEL -->
<div class="panel block-list" id='jobspotlightsection'>
<h2 id="jobspotlightsectionheading"><span class='jobspotlightsectiontitle job_header'>MUsic WEEK JOBS</span></h2>
<div class="tabnew">
<!--<h2 id="most_popular" class="courses_headline">COURSES</h2>-->
</div> 
		<div class="tab-content">	
		<ul class="item-container tab-2" id="latestTab">
		<li class="item clearfix jobspotlightarea"> 
    <a href="/jobs/read/general-manager-new-edmiston-house/02674" class="item-image pull-left">
        <img src="/cimages/dc30a86836f3496fbe4ad152b19e6626.png" class="full-width-image" alt="Rangers Football Club" />
    </a>
    <div class="item-content pull-left">
        <div class='jobspotlightcontent'><a class='jobspotlightcontent job_inner_headline_text' href="/jobs/read/general-manager-new-edmiston-house/02674">General Manager, New Edmiston House</a></div>
        <div class='jobslocation job_inner_sub_text'>Ibrox Stadium (2021) & New Edmiston House (2022 onwards)</div>
		<a href="/jobs/read/general-manager-new-edmiston-house/02674"><div class='jobspotlight_apply_btn_home'>Apply Now</div></a>
    </div>
</li>
<li class="item clearfix jobspotlightarea"> 
    <a href="/jobs/read/marketing-manager-venues-events-and-festivals/02667" class="item-image pull-left">
        <img src="/cimages/a3589756eaea336bbcbc08d0d7a60384.jpg" class="full-width-image" alt="Futuresound Group" />
    </a>
    <div class="item-content pull-left">
        <div class='jobspotlightcontent'><a class='jobspotlightcontent job_inner_headline_text' href="/jobs/read/marketing-manager-venues-events-and-festivals/02667">Marketing Manager 
(Venues, Events and Festivals)</a></div>
        <div class='jobslocation job_inner_sub_text'>UK - Leeds</div>
		<a href="/jobs/read/marketing-manager-venues-events-and-festivals/02667"><div class='jobspotlight_apply_btn_home'>Apply Now</div></a>
    </div>
</li>
<li class="item clearfix jobspotlightarea"> 
    <a href="/jobs/read/advice-and-information-manager/02673" class="item-image pull-left">
        <img src="/cimages/897a0cec8dfb19a5e9453080974d1235.png" class="full-width-image" alt="Music Support" />
    </a>
    <div class="item-content pull-left">
        <div class='jobspotlightcontent'><a class='jobspotlightcontent job_inner_headline_text' href="/jobs/read/advice-and-information-manager/02673">Advice And Information Manager</a></div>
        <div class='jobslocation job_inner_sub_text'>UK - London</div>
		<a href="/jobs/read/advice-and-information-manager/02673"><div class='jobspotlight_apply_btn_home'>Apply Now</div></a>
    </div>
</li>
<li class="item clearfix jobspotlightarea"> 
    <a href="/jobs/read/marketing-manager/02670" class="item-image pull-left">
        <img src="/cimages/7dafe4dbb024ad258b0c5ab86208d14c.jpeg" class="full-width-image" alt="The Other Songs" />
    </a>
    <div class="item-content pull-left">
        <div class='jobspotlightcontent'><a class='jobspotlightcontent job_inner_headline_text' href="/jobs/read/marketing-manager/02670">Marketing Manager</a></div>
        <div class='jobslocation job_inner_sub_text'>UK - London</div>
		<a href="/jobs/read/marketing-manager/02670"><div class='jobspotlight_apply_btn_home'>Apply Now</div></a>
    </div>
</li>
<li class="item clearfix jobspotlightarea"> 
    <a href="/jobs/read/royalties-manager/02671" class="item-image pull-left">
        <img src="/cimages/025a530c7e1fac32f5d49dd5bcd1a44e.jpg" class="full-width-image" alt="Trinity College London" />
    </a>
    <div class="item-content pull-left">
        <div class='jobspotlightcontent'><a class='jobspotlightcontent job_inner_headline_text' href="/jobs/read/royalties-manager/02671">Royalties Manager</a></div>
        <div class='jobslocation job_inner_sub_text'>Southwark, London</div>
		<a href="/jobs/read/royalties-manager/02671"><div class='jobspotlight_apply_btn_home'>Apply Now</div></a>
    </div>
</li>
		<li><a href="/jobs" class="view-all-btn"><span class="jobspotlightviewmore btn_home_job">VIEW ALL JOBS</span></a></li>
		</ul>     		
		</div>
    <!--<a href="" class="btn">Browse Jobs</a>-->  
</div>
<!-- END BLOCK LIST PANEL -->    
</div>
<!-- END SIDEBAR ELEMENTS -->           
<!-- Video code -->
        <div class="home_premium hidden-desktop hidden-xs">
            <a href="/subscribe">
                <div class="subscribe_link"></div>
            </a>
            <a href="/free-trial">
                <div class="freetrial_link"></div>
            </a>
        </div>
        <!-- End Video code -->	 
        </div>
    </div>
</div>
</div>
<!-- END MAIN PANEL ELEMENTS -->
	   
	  
	</div>
	
	<!-- html comment end site-container1 wide-container1 -->
	
	<div class="wide-container">
		<div class="mpu-container-tablet clearfix hidden-xs hidden-desktop">
			<div class="mpu-ad first" id="mpuStream1">
	            <script type='text/javascript'>
	           googletag.cmd.push(function() { googletag.display('mpuStream1'); });
	           </script>
			</div>
			<div class="mpu-ad" id="mpuStream2">
	           <script type='text/javascript'>
	           googletag.cmd.push(function() { googletag.display('mpuStream2'); });
	           </script>
			</div>
		</div>
	</div>  	
	
 	<div id="footerleaderboardStandard">
	<div id="footerleaderboardStandard_a">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display('footerleaderboardStandard_a'); });
       </script>
    </div>
    </div>

	<div id="footerleaderboardTablet">
       <script type='text/javascript'>
       googletag.cmd.push(function() { googletag.display('footerleaderboardTablet'); });
       </script>
    </div>
	
	<!-- home page video section for mobile start -->
		<!--home page video section for mobile end -->
	<!-- Home Premimum section for mobile start-->
	<div class="home-banner visible-xs">
		<img src="/images/mobile-img/h-767.jpg" alt="" usemap="#Map" />
		<map name="Map" id="Map">			
			<area alt="subscribe link" title="subscribe" href="/subscribe" shape="poly" coords="3,2,5,2,424,0,375,238,2,239" />			




			<area alt="free-trial link" title="free-trial" href="/free-trial" shape="poly" coords="428,2,763,1,765,238,380,239" />
		</map>
	</div>
	<!-- Home Premimum section for mobile end -->
	
	
	<!-- FOOTER ELEMENTS -->
	     
<!--  new layout for footer start-->
<footer id="footer-2">
	<div class="container middle-container container-footer">
		<div class="row">
			<div class="col-md-6 col-sm-12">
            	<div class="row">
                    <div class="col-md-4 col-sm-12 col-xs-12 footer_logo">
                        <a href="http://www.musicweek.com" class="footermusicweeklogo"></a>
                        <a href="https://www.futureplc.com/" target="_blank" class="footernewbaylogo"></a>
                    </div>
                    <div class="col-md-4 col-sm-3">
                        <ul class="footer-links footer-links-ipad">
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-674" id="menu-item-674">
                                <a href="/about-us">About Us</a>
                            </li>
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-675 hidden-xs" id="menu-item-675">
                                <a href="/writers">Our Writers</a>
                            </li>
                            <li class="menu-item-type-custom menu-item-object-custom current-current_page_item menu-item-home menu-item-676 hidden-xs" id="menu-item-676">
                                <a href="/faq">FAQ<span style="text-transform: lowercase;">S</span>
                                </a>
                            </li>
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-677 hidden-xs" id="menu-item-677">
                                <a href="/contact">Contact Us</a>
                            </li>
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-679 hidden-xs" id="menu-item-679">
                                <a href="/advertise">Advertising</a>
                            </li>
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-680 hidden-xs" id="menu-item-680">
                                <a href="/subscribe">Subscriptions</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-4 col-sm-3 col-xs-12 text-centering">
                        <ul class="footer-links footer-links-ipad">				
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-680" id="menu-item-681">
                                <a href="https://www.futureplc.com/terms-conditions/">terms of use</a>
                            </li>
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-679 hidden-xs" id="menu-item-682">
                                <a href="https://www.futureplc.com/privacy-policy/">PRIVACY POLICY</a>
                            </li>
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-679 hidden-xs" id="menu-item-683">
                                <a href="https://www.futureplc.com/cookies-policy/">COOKIES POLICY</a>
                            </li>
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-681" id="menu-item-684">
                                <a href="/accessibility">accessibility</a>
                            </li>
                            <li class="menu-item-type-custom menu-item-object-custom menu-item-682" id="menu-item-685">
                                <a href="/sitemap">sitemap</a>
                            </li>
						</ul>
                    </div>
					<div class="col-md-6 col-sm-6 hidden-xs hidden-lg hidden-md marginTop38">
						<div class="row right-border">
							<div class="col-md-4 col-sm-12"> <!-- <div class="col-md-4 col-sm-6 col-sm-offset-3 col-sm-offset-1 col-sm-pull-1"> -->
								<div class="footer-signup-text">Sign up to our daily newsletter plus other alert services.</div>
								<div class="footer-signup-btn"><a href="https://subs.musicweek.com/register?surveycode=9" target="_blank">Sign Up Now</a></div>
							</div>
							<div class="col-md-8 col-sm-7 hidden-xs hidden-lg hidden-md hidden-sm"> <!-- <div class="col-md-8 col-sm-5 col-sm-pull-1"> -->
								<div class="footer-laptop-img"><a href="https://subs.musicweek.com/register?surveycode=9" target="_blank"><img src="/images/img/MPU_v3_footer.jpg" class="img-responsive" alt='footer laptop image'></a></div>
							</div>
						</div>
					</div>					
                </div>
			</div>
			<div class="spacer"></div>
			<div class="col-md-6 col-sm-12 hidden-xs hidden-sm">
            	<div class="row right-border">
                	<div class="col-md-4 col-sm-8"> <!-- <div class="col-md-4 col-sm-6 col-sm-offset-3 col-sm-offset-1 col-sm-pull-1"> -->
                    	<div class="footer-signup-text">Sign up to our daily newsletter plus other alert services.</div>
                        <div class="footer-signup-btn"><a href="https://subs.musicweek.com/register?surveycode=9" target="_blank">Sign Up Now</a></div>
                    </div>
                    <div class="col-md-8 col-sm-4"> <!-- <div class="col-md-8 col-sm-5 col-sm-pull-1"> -->
                    <div class="footer-laptop-img"><a href="https://subs.musicweek.com/register?surveycode=9" target="_blank"><img src="/images/img/MPU_v3_footer.jpg" class="img-responsive" alt='footer laptop image'></a></div>
                    </div>
                </div>
			</div>
		</div>
	</div>
    
    
    
</footer>
	
    <div class="social-icons-fonts hidden-xs  hidden-lg">
    	<h3>follow us...</h3>
    	<ul class="clearfix">
        	<li><a href="https://www.facebook.com/MusicWeekNews" class="facebook_socialicon" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/MusicWeek" class="twitter_socialicon" target="_blank"><i class="fa fa-twitter"></i></a></li>
			
            <li><a href="https://www.linkedin.com/start/join?trk=login_reg_redirect&session_redirect=https%3A%2F%2Fwww.linkedin.com%2Fgroups%2F4217908" class="linkedin_socialicon" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            <li class="email_icon"><a href="https://subs.musicweek.com/register?surveycode=9" target="_blank">&nbsp;</a></li>
			
        </ul>
    </div>
<!--	<div class="share-content dropdown-container visible-xs">
		<div class="dropdown active">
			<div class="facebook_socialicon">
				<a  target="_blank" href="https://www.facebook.com/MusicWeekNews">
					<span class="count"></span>Facebook
				</a>
			</div>
			<div class="linkedin_socialicon">
				<a target="_blank" href="https://www.linkedin.com/start/join?trk=login_reg_redirect&session_redirect=https%3A%2F%2Fwww.linkedin.com%2Fgroups%2F4217908">
					<span class="count"></span>Linkedin
				</a>
			</div>
			<div class="twitter_socialicon">
				<a  target="_blank" href="https://twitter.com/MusicWeek">
					<span class="count"></span>Twitter
				</a>
			</div>
			<div class="print_socialicon email_icon">
				<a  href="https://subs.musicweek.com/register?surveycode=9" target='_blank'>Print </a>
			</div>
		</div>
	</div> -->
        <div class="social-icons-fonts mobile-icons visible-xs">
    	<h3>follow us...</h3>
    	<ul>
        	<li><a href="https://www.facebook.com/MusicWeekNews" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/MusicWeek" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.linkedin.com/start/join?trk=login_reg_redirect&session_redirect=https%3A%2F%2Fwww.linkedin.com%2Fgroups%2F4217908" target="_blank"><i class="fa fa-linkedin"></i></a></li>
            <li class="email_icon"><a href="https://subs.musicweek.com/register?surveycode=9" target="_blank">&nbsp;</a></li>
        </ul>
    </div>
<!-- <div id='footer-3'>
            <div class="head">
                <a href="#" class="up">NewBay Media Communities</a>
            </div>
            <div class="web content" id='footer-3-div'>
            <div class="container middle-container">
            	<div class="row top-marg">
                	<div class="col-md-6 col-sm-6">                    	
                        <div class="row toggle-right">
                            <div class="col-md-12 col-sm-12">
                                <h3>Music</h3>
                            </div>
                            <div class="col-md-6 col-sm-6">
                                <ul class="footer-links" id="menu-footer-avpro-audio">
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-674 footer-sites" id="menu-item-687"><a href="http://www.bassplayer.com" target="_blank">Bass Player</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675 footer-sites" id="menu-item-686"><a href="http://www.emusician.com" target="_blank">Electronic Musician</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-676 footer-sites" id="menu-item-689"><a href="http://www.guitaraficionado.com" target="_blank">Guitar Aficionado</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677 footer-sites" id="menu-item-690"><a href="http://www.guitarplayer.com" target="_blank">Guitar Player</a></li>
                                </ul>
                            </div>
                            <div class="col-md-6 col-sm-6">
                                <ul class="footer-links" id="menu-footer-avpro-audio">				
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680 footer-sites" id="menu-item-691"><a href="http://www.guitarworld.com" target="_blank">Guitar World  </a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681 footer-sites" id="menu-item-692"><a href="http://www.keyboardmag.com" target="_blank">Keyboard</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-682 footer-sites" id="menu-item-693"><a href="http://www.mi-pro.co.uk" target="_blank">Mi Pro</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679 footer-sites" id="menu-item-694"><a href="http://www.revolvermag.com" target="_blank">Revolver</a></li> 
                                </ul>
                            </div>
                        </div>
                    
                    </div>
                    <div class="col-md-6 col-sm-6 left-marg">                    	
                        <div class="row">
                            <div class="col-md-12 col-sm-12">
                                <h3>Pro Audio/AV/Broadcast</h3>
                            </div>
                            <div class="col-md-6 col-sm-6">
                                <ul class="footer-links" id="menu-footer-avpro-audio1">
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-683 footer-sites" id="menu-item-695"><a href="http://www.audiomediainternational.com/" target="_blank">Audio Media</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684 footer-sites" id="menu-item-696"><a href="http://www.creativeplanetnetwork.com/" target="_blank">International</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-685 footer-sites" id="menu-item-697"><a href="http://www.av-iq.co.uk" target="_blank">AV-iQ</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686 footer-sites" id="menu-item-698"><a href="http://www.avnetwork.com/index" target="_blank">AV Network</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687 footer-sites" id="menu-item-699"><a href="http://www.installation-international.com/" target="_blank">Installation</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-692 footer-sites" id="menu-item-700"><a href="http://www.mixonline.com/" target="_blank">Mix</a></li>
                                </ul>
                            </div>
                            <div class="col-md-6 col-sm-6">
                                <ul class="footer-links" id="menu-footer-avpro-audio1">				
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689 footer-sites" id="menu-item-701"><a href="http://www.prosoundnetwork.com/" target="_blank">ProSound Network</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690 footer-sites" id="menu-item-702"><a href="http://www.psneurope.com/" target="_blank">Pro Sound New Europe</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691 footer-sites" id="menu-item-703"><a href="http://www.residentialsystems.com/" target="_blank">Residential Systems</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691 footer-sites" id="menu-item-704"><a href="http://www.svconline.com/" target="_blank">Sound & Vision Contractor</a></li>
                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691 footer-sites" id="menu-item-705"><a href="http://www.tvbeurope.com" target="_blank">TVBEurope</a></li>
									<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691 footer-sites" id="menu-item-706"><a href="http://www.tvtechglobal.com/" target="_blank">TV Tech Global</a></li>
									<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691 footer-sites" id="menu-item-707"><a href="http://www.esports-pro.com/" target="_blank">eSports</a></li>
                                </ul>
                            </div>
                        </div>
                    
                    </div>
                </div>
            </div>
        </div>
	</div> -->

	<div class="copyright_section">
        <div class="container middle-container container-footer">
        	<a href="https://www.futureplc.com/" target="_blank">Copyright &copy; Future Plc 2021</a>
        </div>
    </div>
<!-- new layout for footer end-->    <!-- END FOOTER ELEMENTS -->
<!--[if lt IE 7]>
<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
<![endif]-->

<!-- Add your site or application content here -->
<!--[if lt IE 7]>
<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
<script src="/scripts/site/jquery.dotdotdot.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/vendor/jquery.min.js"><\/script>')</script>
<script src="/scripts/site/plugins.js"></script>
<script src="/scripts/site.min.js"></script>
<script src="/scripts/site/jquery.atooltip.js"></script> 
<script src="/scripts/site/jquery.carouFredSel-6.0.4-packed.js"></script>
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/scripts/site/jquery.rwdImageMaps.min.js"></script> 
<!--<script> 
$(window).scroll(function() {
if($(window).scrollTop() + $(window).height() == $(document).height()) {
$('.load-more').click();
// getData();
}
});
</script>-->
<script type="text/javascript">	

$(document).ready(function(){
$('#search-popup').on('shown.bs.modal', function () { 
    $('#frmsearch').focus();
})
}); 

// added script for directories 2019
setInterval(function(){blink()}, 2000);              
function blink() {
$(".music-week-directory").fadeTo(400, 0.2).fadeTo(400, 2.0);
$(".music-week-directory").css('color', '#c01518');
}
	
$(document).keydown(function(e) {
// ESCAPE key pressed
if (e.keyCode == 27) {
$('.popup-close').click(); 
$('.search-popup-close').click(); 
}
});
</script>		
<script type="text/javascript">
$(function() {

$('#carouselchart ul').carouFredSel({
prev: '#prev',
next: '#next',
pagination: "#pager",
scroll: 0 
});
});

$(".trigger_faq").click(function(){		
var div = $(this).next(".toggle_faq");	
$('.trigger_faq').removeClass('special');	
$(".toggle_faq").not(div).slideUp("slow"); 
div.slideToggle("slow",function(){if($(this).css("display")=='block')$(this).prev('.trigger_faq').addClass('special'); });
});
/*$('.trigger').on('click', function() {
$(this).addClass('special'); 

});*/
$(".trigger_video").click(function(){

var div = $(this).next(".toggle_video");		
$(".toggle_video").not(div).slideUp("slow");
div.slideToggle("slow");		
});	


// job confirm click event

$("#jobformjob-confirm").click(function(){	
//console.log($('#'+$("input[name='job_purchase_radio']:checked").val()).attr('id'));
$('#'+$("input[name='job_purchase_radio']:checked").val()).submit();//.attr('id')); 
//$('form#paymentformpurchase').submit();
});	   

$( ".article-sub-content .full-width-image" ).animate({
    opacity: 1,
    width: "648",      
  }, 1000 );


</script>

<script> 
$(document).ready(function(){ 
$( ".popupfrmsearchinpute" ).focus();
//leader board height check
setTimeout(function(){
var leaderboardheight = $( "#leaderboardHijack" ).find("iframe").height();
if(leaderboardheight == '90')
{
$("#hijack-left").css('top', -110);
$("#hijack-right").css('top', -110);
$('#hijack-left').animate({opacity: '1'});
$('#hijack-right').animate({opacity: '1'});
//console.log("-110");
}
else
{
$("#hijack-left").css('top', -270);
$("#hijack-right").css('top', -270);
$('#hijack-left').animate({opacity: '1'});
$('#hijack-right').animate({opacity: '1'});
//console.log("-270");
}
 }, 2000);
/**  $("#flip").click(function(){
$("#panel").slideToggle("slow");
});
footer **/
$('#footer-3 .head a').click(function(e) {
e.preventDefault();
$(this).toggleClass('up');
$('#footer-3 .content').slideToggle();
$("html, body").animate({ scrollTop: $(document).height() }, 1000);
});
});

$(document).ready(function() { 
setTimeout(function(){
if($('#leaderboardStandard').css('display') == 'none'){ 
$('.site-container').css({'padding-top': '100px'}); 
} else { 
$('.site-container').css({'padding-top': '0px'}); 
}
}, 1700);
});

$(document).ready(function(){
$("#platfromsearch").change(function(){	   
window.location.href = this.value;	   
});

});

$(function(){ 
$( ".col-producer" ).text()
$('a.clickTip').aToolTip({
clickIt: true,
//tipContent: $(this).text() 
});	
}); 

$(document).ready(function(){
$("#publishersearch").change(function(){	   
window.location.href = this.value;	   
});
});


$(function() {
//----- OPEN
$('[data-popup-open]').on('click', function(e)  {
var targeted_popup_class = jQuery(this).attr('data-popup-open');
$('[data-popup="' + targeted_popup_class + '"]').fadeIn(350);

e.preventDefault();
});

//----- CLOSE
$('[data-popup-close]').on('click', function(e)  {
var targeted_popup_class = jQuery(this).attr('data-popup-close');
$('[data-popup="' + targeted_popup_class + '"]').fadeOut(350);

e.preventDefault();
});
});


$(".followusdiv").click(function () {

$header = $(this);
//getting the next element
$content = $header.next();
//open up the content needed - toggle the slide- if visible, slide up, if not slidedown.
$content.slideToggle(500, function () {
//execute this after slideToggle is done
//change text of header based on visibility of content div
$header.text(function () {
//change text based on condition
return $content.is(":visible") ? "Collapse" : "Expand";
});
});
});
</script>		
<script type="text/javascript" language="javascript">
$( document ).ready(function() {
$(window).resize(function(){
if ($(window).width() > 992) {
$(function() {			
$('.dot1').dotdotdot();
//console.log('log2');
});
}
if ($(window).width() < 991) {
$( "carousaldesc1" ).removeClass( "dot1" ); 
}
});
});
$( document ).ready(function() {
if ($(window).width() > 992) {
$(function() {			
$('.dot1').dotdotdot();
//console.log('log2');
});
}
if ($(window).width() < 991) {
$( "carousaldesc1" ).removeClass( "dot1" );
}
});
$(window).on("orientationchange",function(event){
$(function() {			
$('.dot1').dotdotdot();
//console.log('orientationchange');
});
});

function featuredbox(){
var  right = $('.home-chart-section').outerHeight(true);	
	var h = right/3;
	h = h-26.55;
	console.log('height5');
	console.log('height51');
	console.log('x=');
	console.log(right);
	console.log(h);
	var H1img = $('.features-article-section-custom .home_span4_feature:first-child').find('.fourth-effect').height();
	var H2img = $('.features-article-section-custom .home_span4_feature:nth-child(2)').find('.fourth-effect').height();
	var H3img = $('.features-article-section-custom .home_span4_feature:last-child').find('.fourth-effect').height();
	var h1 =  h-15-20-H1img;
	var h2 =  h-15-20-H2img;
	var h3 =  h-15-20-H3img;
	//$(".home_span4_feature:first-child").height(h);
	console.log('d='+h);
	$('.features-article-section-custom .home_span4_feature:first-child').find('.dot1').height(h1);
	$('.features-article-section-custom .home_span4_feature:nth-child(2)').find('.dot1').height(h2);
	$('.features-article-section-custom .home_span4_feature:last-child').find('.dot1').height(h3);
	var last1 = $('.features-article-section-custom .home_span4_feature:last-child').find('.dot1').height(h3);
	//console.log(last1);

}
$(window).load(function () {
   featuredbox();
		console.log('x1');
		$('.home_chart_tab').click(function() {
			featuredbox();
		});
		$(".coolcuts_home").change(function () {
			featuredbox();
		});	
  if ($(window).width() > 768) {
		featuredbox();
		console.log('x1');
		$('.home_chart_tab').click(function() {
			featuredbox();
		});
		$(".coolcuts_home").change(function () {
			featuredbox();
		});	
	}
});
$(document).ready(function() {
	featuredbox();
	console.log('x1');
	$('.home_chart_tab').click(function() {
		featuredbox();
	});
	$(".coolcuts_home").change(function () {
        featuredbox();
    });	
});
$(window).on("orientationchange",function(event){
	featuredbox();
	console.log('x1');
	$('.home_chart_tab').click(function() {
		featuredbox();
	});
	$(".coolcuts_home").change(function () {
        featuredbox();
    });	
});
$( document ).ready(function() {
	if ($(window).width() > 768) {
		featuredbox();
		console.log('x1');
		$('.home_chart_tab').click(function() {
			featuredbox();
		});
		$('.coolcuts_home').change(function () {
			featuredbox();
		});	
	}
});

</script>
<script type="text/javascript">intentmedia.website.jsImages([]);</script>
<div id="privacy-link-container"></div>

<!-- Code for footer Quantcast code -->
<script>
(function() {  var linkContainerSelector = '#privacy-link-container';  function injectCCPALink() {    if (window.ccpaAppliesPromise && window.__uspapi) {      window.ccpaAppliesPromise.then(function(ccpaApplies) {        if (!ccpaApplies) {          return;        }        var ccpaLinkContainer = document.querySelector(linkContainerSelector);        if (!ccpaLinkContainer) {          return;        }        var ccpaLink = document.createElement('a');        ccpaLink.href = '#';        ccpaLink.innerText = 'Do not sell my info';        ccpaLink.addEventListener('click', function(event) {          event.preventDefault();          window.__uspapi('displayUspUi');          return false;        });        ccpaLinkContainer.appendChild(ccpaLink);        // CSS rules to hide unecessary links in CCPA modal        var style = document.createElement('style')        style.innerText = '#qc-usp-delete-link, #qc-usp-access-link { display: none; } #qc-usp-policy-link {border-left: none;}'        document.head.appendChild(style)      });    }  }  function injectGDPRLink() {    if (window.__tcfapi) {      window.__tcfapi('addEventListener', 2, function(data, success) {        if (          success &&          (data.eventStatus === 'tcloaded' || data.eventStatus === 'useractioncomplete')        ) {          window.__tcfapi('removeEventListener', 2, function() {}, data.listenerId);          var gdprLinkContainer = document.querySelector(linkContainerSelector);          if (!gdprLinkContainer) {
3.              return;          }          var link = document.createElement('a');          link.href = '#';          link.innerText = 'GDPR consent';          link.addEventListener('click', function(event) {            event.preventDefault();            window.__tcfapi('displayConsentUi', 2, function() {});            return false;          });          gdprLinkContainer.appendChild(link);        }      })    }  }  if (document.readyState === 'loading') {  // Loading hasn't finished yet    document.addEventListener('DOMContentLoaded', injectCCPALink);    document.addEventListener('DOMContentLoaded', injectGDPRLink);  } else {  // `DOMContentLoaded` has already fired    injectCCPALink();    injectGDPRLink();  }}());
</script>


<!-- DOMAIN_CHECK -->
</body>
</html>